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Error Message: Account "name" is locked now.

Symptoms:

When you try logging into SourceAnywhere Hosted, you may get the following error message:




Cause: 

Your Administrator set a password policy on unsuccessful login attempts. The unsuccessful login attempts box can be found at "Dynamsoft SourceAnywhere Hosted Server Manager -> Password Policy". For more information about this, please refer to:
http://www.dynamsoft.com/help/SAW%20Hosted/Server%20Manager/Database/Password%20Policy.htm

Resolution: 

To unlock the user, please log into SourceAnywhere Hosted Server Manager as Administrator and uncheck the User is locked out option. The option can be found at "Dynamsoft SourceAnywhere Hosted Server Manager -> Users -> highlight the user(Christian) -> Edit". For more information about this, please refer to:
http://www.dynamsoft.com/help/SAW%20Hosted/Server%20Manager/Dialog%20Boxes/Edit%20User.htm




Article Details

Last Updated
7th o May, 2009

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